股票配资-正规配资平台-配资热线 > 配资新闻 > 上海改革(510820)股票价格:「股票配资」通达信指标:启动提示

上海改革(510820)股票价格:「股票配资」通达信指标:启动提示

[导读]:通达信指标:启动提示 启动线:SUM(EMA((C+L)/2,2),5)/10.158,COLORRED; 平衡线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,4),COLORFF00FF; 平台线:L...

通达信指标:启动提示

启动线:SUM(EMA((C+L)/2,2),5)/10.158,COLORRED;

在股市里经常听到有股民说某某股票像极了妖股,一些股票新手可能就不知道什么是妖股了,简单来说妖股就指那些不按常理来揣测的股票,那么股票为什么能成妖股?

平衡线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,4),COLORFF00FF;

平台线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,10),COLORFFFFFF;

强弱线:EMA(启动线,21),COLORYELLOW;

STICKLINE(平台线<启动线,启动线,平台线,0.1,0),COLORFFccaa;

STICKLINE(平衡线<启动线,启动线,平衡线,0.1,0),COLORRED;

Var1:=2*MA(LLV((C+L)/2,8)*1.1,13)-EMA((C+L)/2,3)-((C+L)/2)*0.1;

Var2:=if((EMA((C+L)/2,3)-Var1)*5>0,POW((EMA((C+L)/2,3)-Var1)*5,2)/10,-1*POW((EMA((C+L)/2,3)-Var1)*5,2)/10);

Var3:=IF(Var2>0,Var2-0,0);

STICKLINE(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),

强弱线,强弱线+0.2,4,0),COLORFFAACC;

DRAWTEXT(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),

强弱线+0.35,'注意控制'),LINETHICK3,COLORFFAACC;  

本文来自网络,不代表股票配资-正规配资平台-配资热线立场,如若侵犯,请联系站长处理